<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22et%22%7D%7D">
  <head >
    <title>EPL PRANTSUSMAAL | Maailma rannikualad kaovad ühes inimeste kodudega. Ohus on ka Tallinna küljealune piirkond - Roheportaal</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Kui Prantsusmaal muutuvad rannikualad elamiskõlbmatuks mõnekümne aasta jooksul, siis Vaikse ookeani saartel on probleem juba ammu käes."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="kliimamuutus, üleujutus, merevee taseme tõus, kliima, erosioon, roheportaal kliimakriis, kliimaõiglus"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://roheportaal.delfi.ee/a/120109758"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Roheportaal"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="EPL PRANTSUSMAAL | Maailma rannikualad kaovad ühes inimeste kodudega. Ohus on ka Tallinna küljealune piirkond"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Kui Prantsusmaal muutuvad rannikualad elamiskõlbmatuks mõnekümne aasta jooksul, siis Vaikse ookeani saartel on probleem juba ammu käes."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="EPL PRANTSUSMAAL | Maailma rannikualad kaovad ühes inimeste kodudega. Ohus on ka Tallinna küljealune piirkond"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Kui Prantsusmaal muutuvad rannikualad elamiskõlbmatuks mõnekümne aasta jooksul, siis Vaikse ookeani saartel on probleem juba ammu käes."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Roheportaal, Kliimakriis"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120109758"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-12-06T14:22:56.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Kliimakriis"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Roheportaal"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Roheportaal, Kliimakriis"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Roheportaal"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section-id" name="cXenseParse:eks-article-section-id" content="94579817"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/roheportaal.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/roheportaal_144.png"><link data-n-head="ssr" rel="stylesheet" data-hid="opensans_font" href="https://g1.nh.ee/fonts/open-sans/open-sans.css"><link data-n-head="ssr" rel="stylesheet" data-hid="oswald_font" href="https://g1.nh.ee/fonts/oswald/oswald.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/roheportaal-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://roheportaal.delfi.ee/a/120109758" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-3696211b" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://roheportaal.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Roheportaal"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Informeerime rohepöörde trendidest ja arengutest. Seletame lahti protsesse meie ümber ning räägime miks need on olulised.\nPraktiline ja nõuandev: vastame küsimusele kuidas iga inimene ise saab panustada jätkusuutlikusse arenguse, puhtamasse keskkonda ja mõjutada kliimapoliitikat."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-f7aa3969" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://roheportaal.delfi.ee/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://roheportaal.delfi.ee/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond"
  },
  "headline": "EPL PRANTSUSMAAL | Maailma rannikualad kaovad ühes inimeste kodudega. Ohus on ka Tallinna küljealune...",
  "description": "Kui Prantsusmaal muutuvad rannikualad elamiskõlbmatuks mõnekümne aasta jooksul, siis Vaikse ookeani saartel on probleem juba ammu käes.",
  "articleSection": "Kliimakriis",
  "commentCount": 92,
  "discussionUrl": "https://roheportaal.delfi.ee/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond/kommentaarid",
  "datePublished": "2022-12-06T14:22:56.000Z",
  "dateModified": "2022-12-07T09:51:30.000Z",
  "keywords": [
    "kliimamuutus",
    "üleujutus",
    "merevee taseme tõus",
    "kliima",
    "erosioon",
    "roheportaal kliimakriis",
    "kliimaõiglus"
  ],
  "author": {
    "@type": "Person",
    "name": "Joanna Laast"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Roheportaal",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/roheportaal_1200x628.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/app.css"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary U-display-print-none"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a> <!----></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajalehed</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajakirjad</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/roheportaal-ua.svg" alt="Roheportaal" class="U-display-none U-display-md-inline-block"> <img src="https://h.delfi.ee/g/l/svg/roheportaal-small-ua.svg" alt="Roheportaal" class="U-display-inline-block U-display-md-none"></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="/kategooria/94585091/energiajatransport" class="C-header-menu__item-content">Energia ja transport</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/94579863/ringmajandus" class="C-header-menu__item-content">Ringmajandus</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/94580029/metsjaloodus" class="C-header-menu__item-content">Loodus</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/94579817/kliimakriis" class="C-header-menu__item-content">Kliimakriis</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/94580177/ettevotlus" class="C-header-menu__item-content">Ettevõtlus</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/94580235/saated" class="C-header-menu__item-content">Saated</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://telli.delfimeedia.ee/epl?utm_source=Roheportaal&amp;utm_medium=button&amp;utm_campaign=header" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Telli
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring" data-v-613418d7><span class="C-hamburger__box" data-v-613418d7><span class="C-hamburger__inner" data-v-613418d7></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom U-display-print-none"><!----></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div><div id="article-120109758" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><div id=""></div></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/94579817/kliimakriis">Kliimakriis</a></div> <div class="C-article-info__publish-date U-float-right">06.12.2022, 16:22</div> <br clear="all"> <h1 class="C-article-info__title">EPL PRANTSUSMAAL | Maailma rannikualad kaovad ühes inimeste kodudega. Ohus on ka Tallinna küljealune piirkond</h1> <a href="/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond/kommentaarid" class="C-article-info__comments-count">(92)
    </a> <!----> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kui Prantsusmaal muutuvad rannikualad elamiskõlbmatuks mõnekümne aasta jooksul, siis Vaikse ookeani saartel on probleem juba ammu käes.</p></div></div> <div class="U-justify-content-between U-align-items-center C-article-info-ribbon" data-v-4a581324><div data-v-4a581324><div class="C-article__authors" data-v-9a2e82ba data-v-4a581324><!----> <div class="C-article-author" data-v-d1a143b4 data-v-9a2e82ba><a href="/autor/60d96a2a-8a68-8558-5a48-7c85c877891f/joanna-laast" class="C-article-author__picture" data-v-d1a143b4><picture data-v-d1a143b4><!----> <source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8dc7ea80-598e-11ec-9abc-db9a84fd46e7.jpg?noup&amp;w=100&amp;h=100"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/8dc7ea80-598e-11ec-9abc-db9a84fd46e7.jpg?noup&amp;w=100&amp;h=100" loading="lazy"></picture></a> <div class="C-article-author__description" data-v-d1a143b4><a href="/autor/60d96a2a-8a68-8558-5a48-7c85c877891f/joanna-laast" class="C-article-author__name" data-v-d1a143b4><!----><strong data-v-d1a143b4>Joanna Laast</strong> <div class="C-article-author__title U-color-text-2" data-v-d1a143b4>Saint-Jean-de-Luz, Prantsusmaa</div></a> <!----></div></div></div></div> <div class="U-text-right U-display-none U-display-lg-block" data-v-4a581324><div data-v-4a581324 data-v-4a581324><ul class="C-article-social C-list" data-v-4a581324><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>213</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----></div> <!----> <div class="G-col-12" style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?noup&amp;w=1200&amp;h=711"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?noup&amp;w=1200&amp;h=711"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/eded1270-756f-11ed-9881-ddc4690d666d.jpg?noup&amp;w=1200&amp;h=711" loading="lazy" alt="Prantsusmaal on ohus ligikaudu 50 000 perekonna kodud, kuid probleem on jäänud suuresti tähelepanuta. Üks erandeid on pildil kujutatud kuurortlinn Saint-Jean-de-Luz."></picture></div></div> <figcaption class="C-picture-info" data-v-45a1a4da><div class="C-picture-info__caption" data-v-45a1a4da>Prantsusmaal on ohus ligikaudu 50 000 perekonna kodud, kuid probleem on jäänud suuresti tähelepanuta. Üks erandeid on pildil kujutatud kuurortlinn Saint-Jean-de-Luz.</div> <div class="C-picture-info__source" data-v-45a1a4da><span data-v-45a1a4da>FOTO: </span> <span data-v-45a1a4da><span class="C-picture-info__author" data-v-45a1a4da>Sophie Green</span></span> <span data-v-45a1a4da><span data-v-45a1a4da>| </span>MTÜ Mondo</span></div></figcaption></div></div> <div class="G-col G-col-article" style="display:;"><div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-a07da642><div class="G-row U-align-items-center G-no-gutters" data-v-a07da642><div class="G-col" data-v-a07da642><!----> <!----></div> <!----></div></div> <!----> <!----> <div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Noorena mängisin sõpradega kodu kõrval rannas võrkpalli. Enam seal mängida ei saa, ala on pidevalt vee all,“ kirjeldas paarikümne aasta jooksul toimunud muutust Prantsusmaa edelarannikul asuva kuurortlinna Saint-Jean-de-Luzi külje all elav Antony. Üha lähemale hiiliv meri ei ohusta ainult tema elamist, vaid ka sissetulekut – ta peab otse ranna ääres kämpingut.</p></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Maatükk, kuhu ta on rajanud oma kodu- ja töökoha, asub veepiirist vaevu 20 meetri kaugusel. Piirkonnas tehtud uuringute järgi teab Antony, et veerand sajandit hiljem peaks meri algama sealt, kus paikneb praegu tema koduni tulev sõidutee. Ta ei plaani oma kodukohast lahkuda enne, kui seal elamine muutub ohtlikuks. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ohus pole mitte ainult ookeani ääres asuv Antony kodupaik, vaid suur osa Prantsusmaa rannikut. „Meri röövib igal aastal üks või kaks sentimeetrit rannikust endale,“ ütles rannikualasid uuriva organisatsiooni GIP Littoral direktor Nicolas Castay. Prantsusmaa edelarannikul võib rannajoon sajandi keskpaigaks taanduda kuni 27 meetri võrra.</p></div> <!----><div class="C-fragment C-fragment--align-right C-fragment-pullout C-fragment-pullout--default C-fragment-pullout--primary-color"><!----> <div class="C-fragment-pullout__story"><p>Prantsusmaa edelarannikul võib rannajoon sajandi keskpaigaks taanduda kuni 27 meetri võrra.</p></div> <!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><a href="https://www.delfi.ee/teema/71276341" tag-id="71276341" rel="noopener" target="_blank">Kliimamuutuse</a> mõjud ei piirdu aga üksnes Prantsusmaaga, kõik maailma rannikualad on ohus. ÜRO hinnangute järgi tabab sarnane saatus nagu Antonyt 2030. aastaks poolt maailma rahvastikku, sest need inimesed elavad rannikualadel, mida ohustavad <a href="https://www.delfi.ee/teema/41640737" tag-id="41640737" rel="noopener" target="_blank">üleujutused</a>, tormid ja tsunamid. Esimesena said pihta Vaikse ookeani saareriigid, nagu Tuvalu ja Fidži, mille ümber tõuseb ookeani veetase kaks korda kiiremini kui mujal. Samal ajal on väikesed saareriigid kliimamuutuses tunduvalt vähem süüdi kui rikas tööstusriik Prantsusmaa.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeb125c0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeb125c0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"><source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeb125c0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/eeb125c0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400" loading="lazy" alt="Saint-Jean-de-Luzi linnas on mõnes rannas erosioonist tuleneva varinguohu tõttu keelatud viibida. Huvilisi see siiski ei takista."></picture> <!----></figure> <!----><div class="C-banner" style="display:none;"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Kodukoht tuleb hüljata </h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Oleme sunnitud terveid kogukondi ümber kolima, sest osa rannikualasid ei ole enam elamiskõlblikud, inimestel ei ole seal turvaline elada,“ rääkis Fidži kliimaekspert Lavetanalagi Seru maailmamere taseme tõusu mõjudest oma kodusaarele, kus ootab ümberkolimist 86 kogukonda.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Eestis me neid ohte omal nahal veel ei tunne, aga see ei tähenda, et oleksime nende eest kaitstud. Rannikugeoloog Hannes Tõnissoni sõnul ohustavad muutuva kliima tõttu Eestit kõige tugevamini üleujutused – enim Pärnut ja Haapsalu ning Tallinna külje all paiknevat Tiskret. „Tiskre ja Haapsalu puhul on põhjus selles, et need on ehitatud madalale alale, Tiskre lausa orgu. Pärnus on aga maakerge minimaalne, mistõttu igal väikesel veetaseme muutusel on suur mõju,“ selgitas Tõnisson.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Alles hiljuti ehmatas avalikkust Pärnumaal ühe pere koduhoovis toimunud varing, mille tõttu kadus osa nende koduhoovist jõkke. Kuigi selle maalihke põhjustasid puurimistööd, on Prantsusmaal ainuüksi Saint-Jean-de-Luzi rannikul viimase paari aasta jooksul toimunud mitu varingut. Ranniku<a href="https://www.delfi.ee/teema/74148757" tag-id="74148757" rel="noopener" target="_blank">erosiooni</a> tõttu on riigis ohus hinnangute järgi 50 000 majapidamist ja üks viiendik kogu riigi rannikualadest. Kohaliku kliimaaktivisti Gregory sõnul ei saa ranna lähedal asuvaid elamuid müüa, sest keegi ei osta neid. Ta lisas, et omanike ainus võimalus on seal edasi elada, kuni see on turvaline. </p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/eec263d0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eec263d0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"><source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eec263d0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/eec263d0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400" loading="lazy" alt="Mitmes Saint-Jean-de-Luzi rannas on toimunud varingud. Rannalised on end sättinud täpselt endise varingukoha alla, üleval paistab peagi ohus olev elumaja."></picture> <!----></figure> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Võitlemise asemel kohanetakse</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Probleem on Prantsusmaal suuresti tähelepanuta jäänud. Näiteks Antony kodulinnas Saint-Jean-de-Luzis on keelatud randa püsivaid restorane rajada, sest see kiirendab erosiooni, kuid ettevõtjaid see ei peata. Antony sõnul ei ole söögikohtade omanikud huvitatud looduse kaitsmisest, vaid ainult kasumi teenimisest.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Prantsusmaa kliimaaktivisti Gregory hinnangu järgi on ka Saint-Jean-de-Luzi elanikel kliimamuutusest ükskõik. „Nad kasutavad autosid isegi selleks, et läbida ühekilomeetriseid vahemaid,“ märkis ta. Peamine põhjus on tema arvates selles, et muutused, nagu <a href="https://www.delfi.ee/teema/70475653" tag-id="70475653" rel="noopener" target="_blank">merevee taseme tõus</a> ja erosioon, on liiga aeglased, et inimestes hirmu tekitada.</p></div> <!----><div class="C-fragment C-fragment--align-right C-fragment-pullout C-fragment-pullout--default C-fragment-pullout--primary-color"><!----> <div class="C-fragment-pullout__story"><p> „Eestis ei tegele otseselt mitte keegi nende ohtudega, mida muutuv kliima meie rannikualadele kaasa toob.“</p></div> <!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ka Eestis on see teema suurema tähelepanuta jäänud. „Eestis ei tegele otseselt mitte keegi nende ohtudega, mida muutuv kliima meie rannikualadele kaasa toob. Näiteks, kui Eesti kindlustusseltside liidu (EKL) eestvedamisel üleujutusalasid kaardistati, ei olnud vaja kliimamuutuse mõjudega arvestada, sest tollane direktiiv seda ei nõudnud,“ rääkis rannikugeoloog Hannes Tõnisson. Kaart loodi peamiselt kindlustusseltside enda portfellide riskide hindamiseks, kuid mõned seltsid kasutavad seda ka kindlustuslepinguid hinnates, selgitas liidu kahjuennetuse valdkonna juht Ülli Reimets. „Pidime kaardi tellima TalTechi ja TLÜ teadlastelt, sest üle-eestilised andmed puudusid,“ märkis ta. Reimets tõstis esile, et analüüsi kohaselt on kõikides Eesti maakondades hooneid, mis jäävad vähemalt korra saja aasta jooksul mõne üleujutuse alale.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeac1cb0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeac1cb0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=1200"><source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eeac1cb0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/eeac1cb0-756f-11ed-a34e-1bba55955acf.jpg?noup&amp;w=400" loading="lazy" alt="Vanasti läks tee, mida mööda rattur Saint-Jean-de-Luzis sõidab, otse edasi. Enam mitte, sest mulluse varingu tõttu linnavalitsus sulges selle teelõigu."></picture> <!----></figure> <!----><div class="C-banner" style="display:none;"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Prantsusmaal on siiski juba mõned üksikud omavalitsused, nagu näiteks Saint-Jean-de-Luz, kellel on konkreetne plaan probleemsete rannikualadega tegelemiseks. Linn on üks riigi 126 paigast, mida rannikuerosioon kõige rohkem ohustab. Kohaliku kliimaaktivisti Gregory sõnul katsetab linnavalitsus uut meetodit. „Sajandeid on prantslased ehitanud müüre, et linnu mere eest kaitsta. Nüüd on poliitikud lõpuks aru saanud, et müürid ei aita,“ ütles ta. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Saint-Jean-de-Luzi säästva arengu eest vastutav abilinnapea Guillaume Colas selgitas, et muutuste vastu võitlemise asemel üritatakse nendega kohaneda. Teisiti öeldes: nad lasevad merel lähemale liikuda, nihutades samal ajal inimasustust sisemaa poole. </p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><figure class="C-fragment-picture C-fragment C-fragment--align-left C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ceda4d40-7550-11ed-9cac-31655ba2167a.jpg?noup&amp;w=450&amp;r=4:5"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ceda4d40-7550-11ed-9cac-31655ba2167a.jpg?noup&amp;w=450&amp;r=4:5"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/ceda4d40-7550-11ed-9cac-31655ba2167a.jpg?noup&amp;w=450&amp;r=4:5" loading="lazy" alt="Saint-Jean-de-Luzi abilinnapea Guillaume Colas"></picture> <!----></figure> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Riigi rahastuse toel hakkab linnavalitsus järk-järgult avalikke hooneid ja parklaid rannikust kaugemale liigutama, selgitas Colas. Esimene parkla on juba ümber kolitud, mõne aasta pärast nihutatakse edasi ka linna veepuhastusjaam. Asfaltplatside asemele istutatakse kohalikesse oludesse sobiv taimestik, mis aitab erosiooni pidurdada. Projekt kestab 2024. aastani ja selle eelarve on 6,4 miljonit eurot. Kuid inimesi, kelle kodu asub rannikul, linnavalitsus aitama ei lähe – projektiraha eest võetakse ette ainult avalikud hooned. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Sundvalik: olevik või tulevik?</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Fidži inimestel ei ole enam luksust oodata, nemad peavad juba tegutsema, sest elamiskõlblikku maad jääb rannikul aina vähemaks. Esimene kogukond – Vunidogoloa küla – koliti ümber juba kümme aastat tagasi. Praeguseks on turvalisema kodu saanud neli kogukonda, aga kiiremas korras tuleb ümber kolida veel 40, rääkis kohalik kliimaekspert Lavetanalagi Seru. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Muret teeb see, et meie riigi valitsusel ei ole võimalik kõikide kogukondade ümberkolimist toetada. Ainuüksi ühele neist uue kodukoha andmine maksab hinnanguliselt 1,2 miljonit Austraalia dollarit [u 780 000 eurot],“ lausus Seru. Turvalisemat kodu ihkavatel fidžilastel lubab riigi valitsus näpata puuduoleva raha pensionifondidest. Seru sõnul tekitab see uue probleemi: kuigi inimesed said elamiskõlbliku kodu, pole neil pensioniikka jõudes enam raha, millest elada. </p></div> <!----><div class="C-banner" style="display:none;"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3><span class="extra-style-5"><span class="extra-style-6"><span class="extra-style-1">Üleilmne ebaõiglus. Kõige väiksemad süüdlased kannatavad enim</span></span></span></h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Vesi hiilib inimestele lähemale kõikjal maailmas, aga kui võrrelda Eestit, Prantsusmaad ja Fidžit, joonistub välja selge ebaõiglus: kliimamuutuses kõige vähem süüdi olev Fidži kannatab selle mõjude tõttu kõige rängemini. Sellises ebaõiglases seisus on palju riike. </p></div> <!----><div class="C-fragment C-fragment--align-wide C-fragment-embed C-fragment-embed--rembi" style="display:none;">false</div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Keskkonnakaitseliikumise Fridays For Future Eesti aktivisti Kertu Birgit Antoni sõnul on oluline vaadata just riikide ajaloolist heidet, sest kliimamuutust on valdavalt põhjustanud Euroopa ja Põhja-Ameerika maad, mis on kõige kauem fossiilkütuseid kasutanud. „Seetõttu on need riigid nüüdseks jõukad, kõrge elatustaseme ja väga suure ressursikasutusega,“ märkis ta. Seevastu sellised piirkonnad nagu Aafrika ja Vaikse ookeani saareriigid, mille ajaloolist süsinikuheidet ei anna jõukate maade omaga isegi võrrelda, kannatavad juba praegu ennenägematute põudade ja üleujutuste tõttu.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Sealne looduskeskkond on juba väga tasakaalust väljas. Seetõttu kaotavad inimesed oma vara, sissetuleku ja elukoha. Kokkuvõttes see tapab inimesi. Ja seda juhtub aina ja aina tihedamini,“ rääkis Anton.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Lääneriigid avagu rahakotid</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Fidži kliimaeksperdi Lavetanalagi Seru sõnul on lääneriikidel kohustus arengumaid aidata, sest nemad kannatavad lääne tekitatud probleemi käes. Teisiti öeldes: Prantsusmaa ja Eesti peaksid aitama Fidžit, kes on meie tõttu hädas.</p></div> <!----><div class="C-fragment C-fragment--align-right C-fragment-pullout C-fragment-pullout--quote"><i><svg xmlns="http://www.w3.org/2000/svg" width="27" height="18" viewbox="0 0 27 18"> <g fill-rule="evenodd"> <path d="M12.556 6.394a6.278 6.278 0 1 0-7.312 6.192l-.001.001C5.056 14.251 4.06 16.262 2.8 17.71c3.478-.865 9.624-5.038 9.756-10.902l-.016.012c.01-.14.016-.282.016-.426" transform="rotate(180 13.5 8.985)"/> <path d="M12.616 6.394a6.278 6.278 0 1 0-7.312 6.192l-.002.001c-.186 1.664-1.182 3.675-2.442 5.123 3.478-.865 9.624-5.038 9.756-10.902l-.016.012c.01-.14.016-.282.016-.426" transform="rotate(180 6.46 8.985)"/> </g> </svg> </i> <div class="C-fragment-pullout__story"><p>Lääneriikidele on nende majandushuvid endiselt tähtsamad kui meie ühine planeet ja selle inimesed.</p></div> <div class="C-fragment-pullout__author">Lavetanalagi Seru</div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Reaalsus on aga vastupidine. Näiteks lubasid lääneriigid juba üle kümne aasta tagasi, et toetavad arengumaades kliimamuutuse mõju leevendamist ja sellega kohanemist 100 miljardi dollariga aastas. Lubadusest ei ole riigid kinni pidanud. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Lääneriikidele on nende majandushuvid endiselt tähtsamad kui meie ühine planeet ja selle inimesed. Oluline on, et kõik riigid suunaksid oma ressursid kliimamuutuse leevendamisse, et meil oleks turvaline tulevik,“ lausus Seru. </p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ef36f790-756f-11ed-a83f-eb83ef25a285.jpg?noup&amp;w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ef36f790-756f-11ed-a83f-eb83ef25a285.jpg?noup&amp;w=1200"><source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ef36f790-756f-11ed-a83f-eb83ef25a285.jpg?noup&amp;w=400"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/ef36f790-756f-11ed-a83f-eb83ef25a285.jpg?noup&amp;w=400" loading="lazy" alt="Ookeanivaatega baar Saint-Jean-de-Luzis on hea tuluallikas omanikele, aga looduse vaatevinklist vaid kiirendab rannikuerosiooni. Baar ehitati endisele varingupaigale. "></picture> <!----></figure> <!----><div class="C-banner" style="display:none;"><div id=""></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h3>Samm <a href="https://www.delfi.ee/teema/96847942" tag-id="96847942" rel="noopener" target="_blank">kliimaõigluse</a> poole</h3></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Kuidas siis liikuda kliimamuutusi arvestades õiglasema maailma poole? Antoni arvates peavad lääneriikide elanikud esmalt muutma oma suhtumist ja mõistma, et kõik maailma inimesed on võrdselt väärtuslikud. Praegune lääneriikide kultuur on tema arvates paljuski ehitatud üles ideele, et meile on vastuvõetav, kui keegi kusagil kaugel maal kannatab, selleks et meil oleks hea elada.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>„Ajalooliselt kliimamuutust põhjustanud riigid tuleb vastutama panna,“ arvas Seru, kelle sõnul puudub praegu selleks juriidiliselt siduv kokkulepe. Anton täiendas, et sellest vastutusest on räägitud ka ÜRO kliimakõnelustel – täpsemini on juttu olnud kaotuse ja kahju kompenseerimisest. „Idee on selles, et jõukad riigid peavad kinni maksma need kliimamuutusega seotud kahjud, mis nad on ajalooliselt vaesematele riikidele põhjustanud nii nende keskkonda kui ka kultuuri hävitades. Samuti need kahjud, mis kaasnevad kliimamuutusega praegu ja millega kohaneda on võimatu,“ rääkis Anton.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Esimene samm õiglasema maailma poole astuti ÜRO hiljuti lõppenud 27. kliimakõnelustel, kus sündis kauaoodatud otsus: jõukad riigid nõustusid kaotuse ja kahju kompenseerimiseks eraldi fondi looma, mida ei ole suudetud varasematel kõnelustel kokku leppida. „Pisike samm kliimaõigluse poole,“ võttis kõneluste tulemuse kokku Euroopa Komisjoni president Ursula von der Leyen. </p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><em>Artikkel on valminud koostöös MTÜ Mondoga projekti „1Planet4All“ raames, mida kaasrahastavad Euroopa Komisjon ja Eesti rahvusvahelise arengukoostöö keskus ESTDEV. Meediasisu ei pruugi väljendada rahastajate seisukohti.</em></p></div> <!----> <!----> <div class="C-fragment-html"><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div> <div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----> <span class="C-button__content">
        Kommenteeri
      </span> <!----></a> <a href="/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----> <span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(92)</span></span> <!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----> <span class="C-button__content"><span>213</span></span> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none U-display-print-none" data-v-a956ac68><div class="G-container" data-v-a956ac68><div class="G-row" data-v-a956ac68><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-a956ac68><i data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-a956ac68>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><div class="C-social-tooltip C-mobile-header__icon" data-v-a956ac68><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-a956ac68>Jaga</div></div> <a href="/artikkel/120109758/epl-prantsusmaal-maailma-rannikualad-kaovad-uhes-inimeste-kodudega-ohus-on-ka-tallinna-kuljealune-piirkond/kommentaarid" class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-a956ac68>Kommentaarid</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-a956ac68><i data-v-a956ac68 data-v-a956ac68><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer  U-display-print-none"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.delfimeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Roheportaal&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://delfimeedia.ee/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.delfimeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><!----></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Delfi Meedia AS
              </span></li><li><a href="mailto:info@delfi.ee" target="_self" class="C-footer-menu__item-content">
                info@delfi.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/runtime.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/commons/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/vendors/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.67/app.js" defer></script>
  </body>
</html>
